#
CODE USSUE

Hello, I updated the dependencies and my code started to fail, any solution? help me with that please, urgently.

Asked 1 month ago on June 9, 2024 9:59 AM Comments 3 times


  1. Generic placeholder image

    Identic Funadacion replied

    hello again, please could you help me with the code, I've tried everything and still no result, I'm not a very good programmer especially with flutter.

  2. Generic placeholder image

    Identic Funadacion replied

    OK

  3. Generic placeholder image

    Support replied

    DOn't update any library or dependancy .. use flutter 3.10.5 

    Regards,
    Support DivineTechs
Recent Tickets
Issues 1 month ago on June 11, 2024 2:33 AM I can't generate apk... 1 week ago on July 4, 2024 10:32 AM CODE USSUE 1 month ago on June 9, 2024 9:59 AM GOOGLE PLAY USSUE... 1 month ago on June 6, 2024 1:20 PM Hi sir can you help me pl... 1 month ago on June 5, 2024 1:37 PM error in uri 1 month ago on May 28, 2024 5:59 AM Admin panel login problem... 1 month ago on May 24, 2024 9:12 AM what is default login aft... 1 month ago on May 22, 2024 7:03 PM I have problem with fireb... 1 month ago on May 15, 2024 3:39 AM erro 404 admin painel web... 2 months ago on May 7, 2024 4:04 AM